Вопрос по информатике:
1. Составьте программу для получения изображения двузначного числа с помощью в Gpaph ABC.
- 21.12.2015 14:05
- Информатика
- remove_red_eye 640
- thumb_up 49
Ответы и объяснения 1
var
x: integer;
begin
setfontsize(35);
writeln('Введите двузначное число:');
SetFontColor(clblack);
SetFontSize(250);
window.IsFixedSize := true;
read(x);
clearwindow;
textout(0, 0, x);
end.
- 22.12.2015 13:20
- thumb_up 7
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.