Вопрос по информатике:
Напишите программу, которая определяет, является ли введенное число двузначным, если в ней используются логические операции.
- 12.06.2017 15:44
- Информатика
- remove_red_eye 16063
- thumb_up 29
Ответы и объяснения 1
#include
using namespace std;
void main() number < 100)
cout << "\nИсходное число - двузначное!";
else
cout << "\nИсходное число - НЕ двузначное!";
- 13.06.2017 12:43
- thumb_up 8
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.