Вопрос по информатике:
Напишите программу, которая запрашивает 3 числа и вывожит на периметри треугольника
Помогите пожалуйста)
- 27.01.2018 18:56
- Информатика
- remove_red_eye 19279
- thumb_up 53
Ответы и объяснения 1
void main(){ int a = 0, b = 0, c = 0; cin >> a >> b >> c; cout << a + b + c << endl; system("Pause");}
- 28.01.2018 08:40
- thumb_up 40
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.