Вопрос по информатике:
Напишите программу, которая находит значение выражения y:=x*2+3
- 18.01.2015 03:20
- Информатика
- remove_red_eye 16458
- thumb_up 37
Ответы и объяснения 1
var
x, y: real;
begin
writeln('Введите X: ');
readln(x);
y := x * 2 + 3;
writeln('y = ', y);
end.
- 19.01.2015 02:24
- thumb_up 2
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.