Вопрос по информатике:
Помогите с информатикой надо составить программу для Паскаль АВС.очень СРОЧНО!!!!!! Рабочий в первом месяце получил зарплату 8000 рублей ,а во втором месяце на 30% больше ,чем в первом .Вывести на экран сколько зарплаты он получит за два месяца
- 04.04.2018 11:19
- Информатика
- remove_red_eye 6996
- thumb_up 11
Ответы и объяснения 1
begin
x:=8000;
s:=x+x+(x*30/100);
writeln ('s=',s);
end,
- 05.04.2018 17:00
- thumb_up 50
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.