Вопрос по информатике:
Напишите программу, которая вычисляет периметр прямоугольника .Срочно!!!!!!!!!!!!!!!!!!!!
- 25.08.2017 11:23
- Информатика
- remove_red_eye 1844
- thumb_up 42
Ответы и объяснения 1
Begin
Write('Введите длину : '); Readln(a);
Write('Введите высоту: '); Readln(b);
Writeln('Периметр = ',2*(a+b))
end.
- 26.08.2017 14:48
- thumb_up 21
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.