Вопрос по информатике:
Составить программу с диалогом для нахождения площади параллелограмма паскаль
- 12.06.2018 17:56
- Информатика
- remove_red_eye 15806
- thumb_up 11
Ответы и объяснения 1
a, h:integer;
Begin
write('Основание параллелограмма: ');
readln(a);
write('Высота параллелограмма: ');
readln(h);
writeln('Площадь параллелограмма: ', a*h);
end.
- 13.06.2018 22:44
- thumb_up 38
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.