Вопрос по информатике:
Помогите сделать: Даны целые числа k, m, n. написать программу которая определяет верно ли что все три числа нечетные
- 15.09.2017 07:06
- Информатика
- remove_red_eye 13328
- thumb_up 50
Ответы и объяснения 1
var k,m,n: integer;
begin
readln(k,m,n);
if (k mod 20) and (m mod 20) and (n mod 20) then write('да') else write('нет');
end.
- 16.09.2017 19:08
- thumb_up 28
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.