Вопрос по информатике:
Дано целое положительное трехзначное число n. Составить программу , входит ли в него цифра 7..
- 10.02.2017 09:06
- Информатика
- remove_red_eye 3954
- thumb_up 10
Ответы и объяснения 1
begin //true - входит; false - не входит
write ('7' in readstring ('Введите число: '));
end.
- 11.02.2017 12:41
- thumb_up 9
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.