Вопрос по информатике:
Напишите программу,которая выводит на голубом фоне красными буквами четверостишье
Буря мглою небо кроет,
Вихри снежные крутя;
То, как зверь, она завоет,
То заплачет, как дитя
- 26.11.2017 00:54
- Информатика
- remove_red_eye 19057
- thumb_up 33
Ответы и объяснения 1
uses Crt;
begin
textbackground (blue);
textcolor (lightred);
clrscr;
writeln ('Буря мглою небо кроет,');
writeln ('Вихри снежные крутя,');
writeln ('То, как зверь, она завоет,');
writeln ('То заплачет, как дитя');
readln ();
end.
- 27.11.2017 19:44
- thumb_up 5
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.