Вопрос по информатике:
Задание:
Написать программу нахождения суммы числе A и B, вводимых с клавиатуры.
- 07.09.2017 01:17
- Информатика
- remove_red_eye 772
- thumb_up 50
Ответы и объяснения 1
a: real;
b: real;
summa: real;
Begin
writeln('введите а и б');
readln(a,b);
summa:= a+b;
writeln('сумма а и б = ' , summa, '!');
End.
- 09.09.2017 00:54
- thumb_up 33
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.