Вопрос по информатике:
Составьте программу вычислите периметр треугольника со сторонами а,в,с
- 11.10.2017 12:13
- Информатика
- remove_red_eye 6513
- thumb_up 42
Ответы и объяснения 1
var a,b,c: real;
begin
write('введите стороны через пробел:');
readln(a,b,c);
writeln('периметр: ',a+b+c);
end.
- 12.10.2017 08:45
- thumb_up 31
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.