Вопрос по информатике:
Написать программу в паскале
напечатать все положительные нечётные трёхзначные числа
- 04.09.2017 12:26
- Информатика
- remove_red_eye 5013
- thumb_up 11
Ответы и объяснения 2
var i:integer;
begin
for i:=100 to 999 do if i mod 2 = 1 then write(i,' ');
end.
- 05.09.2017 02:28
- thumb_up 50
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.