Вопрос по информатике:
Составить программу на языке паскаль,чтобы на экран вышла таблица:11111
12221
12221
12221
11111
- 10.10.2017 14:59
- Информатика
- remove_red_eye 5324
- thumb_up 43
Ответы и объяснения 1
begin
writeln;
writeln ('11111');
writeln;
writeln ('12221');
writeln;
writeln ('12221');
writeln;
writeln ('12221');
writeln;
writeln ('11111');
end.
Я вообще не понял что тебе надо, если это то что тебе надо, то с тебя лукас)
- 11.10.2017 17:02
- thumb_up 24
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.