Вопрос по информатике:
Помагите пожалуйста Срочнооо) Составить программу умножения 3 чисел программы Паскаль) Срочноо не могу доолго ждать))
- 20.09.2017 09:42
- Информатика
- remove_red_eye 16493
- thumb_up 7
Ответы и объяснения 1
var
a,b,c,d:real;
begin
writeln(a,b,c);
readln(a,b,c);
d:=a*b*c;
writeln('otvet=',d)
end.
- 21.09.2017 15:06
- thumb_up 5
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.