Вопрос по информатике:
Составить программу вывода на экран нечетных чисел от 1 до 70 ( 2 цикла) обязательно два цикла, дам 30 баллов
- 06.04.2015 18:47
- Информатика
- remove_red_eye 13276
- thumb_up 15
Ответы и объяснения 1
j,i:integer;
begin
for i:=1 to 70 do
for j:=1 to 1 do
if (i mod 2)0 then writeln(i);
end.
- 07.04.2015 04:30
- thumb_up 28
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.