Вопрос по информатике:
Напишите программу на Pascal, которая по введенному возрасту определяет, к какой возрастной группе относится человек: ребенок или взрослый.
- 19.06.2016 22:02
- Информатика
- remove_red_eye 16379
- thumb_up 15
Ответы и объяснения 1
begin
write('Введите возраст: ');
read(a);
if a>=18 then writeln('Это ребенок');
else writeln('Это взрослый');
end.
- 20.06.2016 08:39
- thumb_up 47
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.