Вопрос по информатике:
Помогите пожалуйста срочно надо умоляю времени нееет! ! !
(Составить программу вычесления периметра квадрата если известна его сторона)
вот задача пожалуйста помогите пожалуйста
- 03.02.2018 16:59
- Информатика
- remove_red_eye 12016
- thumb_up 12
Ответы и объяснения 1
using namespace std;
int main() {
float a;
cout << "a=";
cin >> a;
cout << "p=" << (4*a) << '\n';
return 0;
}
- 04.02.2018 05:53
- thumb_up 24
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.