Вопрос по информатике:
Составить программу на языке программирования паскаль с 3 и более переменными.
- 18.05.2018 20:34
- Информатика
- remove_red_eye 17392
- thumb_up 19
Ответы и объяснения 1
var a,b,c:real;
begin
writeln('Первое число');
readln(a);
writeln('Второе число');
readln(b);
c := a + b;
writeln('Ответ:',c)
end.
если что-то не правильно скажи. А то я не могу проверить т.к. компа рядом нету.
- 19.05.2018 02:27
- thumb_up 15
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.