Вопрос по информатике:
ПОЖАЛУЙСТА составить программу нахождения суммы трех чисел числа целые.
- 24.01.2018 09:55
- Информатика
- remove_red_eye 17818
- thumb_up 27
Ответы и объяснения 1
begin
writeln('Первое число');
readln(a);
writeln('Второе число');
readln(b);
writeln('Третее число');
readln(c);
d := a + b + c;
writeln('Ответ:',d)
end.
- 25.01.2018 17:47
- thumb_up 21
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.