Вопрос по информатике:
Составьте программу получения двух новых слов из слова "программирования"
- 09.08.2017 05:55
- Информатика
- remove_red_eye 14754
- thumb_up 41
Ответы и объяснения 1
begin var s:='программирования'; Writeln(s[4:9],' ',s[10:13]) end.
Результат
грамм ров
- 01.01.1970 00:00
- thumb_up 7
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.