Вопрос по информатике:
Напишите программу, которая при выполнении выведет 10 раз слово "Привет"
- 05.02.2018 06:31
- Информатика
- remove_red_eye 17832
- thumb_up 49
Ответы и объяснения 2
Begin
Writeln('Привет');
Writeln('Привет');
Writeln('Привет');
Writeln('Привет');
Writeln('Привет');
Writeln('Привет');
Writeln('Привет');
Writeln('Привет');
Writeln('Привет');
Writeln('Привет');
readln;
end.
- 07.02.2018 23:43
- thumb_up 48
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.