Вопрос по информатике:
Напишите программу
Даны 4 числа A,B,C,D.найти разность этих чисел
- 16.07.2018 03:10
- Информатика
- remove_red_eye 17939
- thumb_up 49
Ответы и объяснения 1
Если будут вопросы пиши.
var
a,b,c,d: integer;
begin
readln(a,b,c,d);
writeln(a-b-c-d) ;
end.
- 17.07.2018 03:00
- thumb_up 17
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.