Вопрос по информатике:
Составьте программу, которая находит большее из двух введеных с клавиатуры чисел а, b выводит его на экран
- 20.04.2018 08:04
- Информатика
- remove_red_eye 8579
- thumb_up 30
Ответы и объяснения 1
var
a,b,i: integer;
begin
writeln ('введи два числа');
read (a,b);
if a>b then writeln (a,'большее число')
else
writeln (b,'большее число')
end.
- 22.04.2018 00:59
- thumb_up 43
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.