Вопрос по информатике:
Составьте программу в паскаль:Букет роз стоит 370 рублей.Сколько стоят 2,3,4,5 букетов?
- 21.07.2016 19:01
- Информатика
- remove_red_eye 7697
- thumb_up 14
Ответы и объяснения 2
Var a,b,c,d,e:integer;
begin
write('Количество букетов');
read(a);
b:=370*a;
write('Цена',b);
end.
- 22.07.2016 08:32
- thumb_up 26
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.