Вопрос по информатике:
Составить таблицу проверки умножения на 2.
Составить программу, короче говоря…
- 01.05.2018 16:46
- Информатика
- remove_red_eye 15804
- thumb_up 28
Ответы и объяснения 1
Var i: integer;beginfor i:= 0 to 10 do begin writeln('2 * ', i, ' = ', 2 * i); end;end.
- 02.05.2018 16:40
- thumb_up 5
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.