Вопрос по информатике:
Написать программу, которое выводит на экран сообщение «Я буду учить язык <название языка> и обязательно стану программистом!»
- 14.09.2016 14:06
- Информатика
- remove_red_eye 16431
- thumb_up 24
Ответы и объяснения 1
#include
#include
using namespace std;
int main()
{
string name;
cin>>name;
setlocale(0,"")//для поддержки русского языка
cout << "Я буду учить язык "<
return 0;
- 15.09.2016 21:16
- thumb_up 3
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.