Вопрос по информатике:
Напишите программу, которая 10 раз выводит на экран ваши имя и фамилию.
Трудности с пониманием предмета? Готовишься к экзаменам, ОГЭ или ЕГЭ?
Воспользуйся формой подбора репетитора и занимайся онлайн. Пробный урок - бесплатно!
- 09.02.2015 17:33
- Информатика
- remove_red_eye 1565
- thumb_up 49
Ответы и объяснения 2
Var a :integer;
begin
for a:=1 to 10 do
begin
writeln('ТВОЕ ИМЯ');
writeln('ТВОЯ ФАМИЛИЯ');
end;
end.
- 01.01.1970 00:00
- thumb_up 34
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.