Вопрос по информатике:
Составить программу на паскале:
Сколько вооскресений в 2016 году, если первое воскресение 3 января
умоляю, помогите
- 09.05.2018 07:02
- Информатика
- remove_red_eye 13625
- thumb_up 13
Ответы и объяснения 1
Var
k, n: integer;
begin
k := 0;
n := 3;
repeat
k := k + 1;
n := n + 7;
until n > 366;
writeln(k);
end.
Ответ 52
- 01.01.1970 00:00
- thumb_up 37
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.