Вопрос по информатике:
Составить программу,определяющую отношение объема куба с ребром 5 см,к объему куба с ребром 10 м
- 18.09.2015 15:08
- Информатика
- remove_red_eye 13225
- thumb_up 15
Ответы и объяснения 1
Program test;
const
a=5;
b=10;
var
v,v1:integer;
c:real;
begin
v:=sqr(a)*a;
v1:=sqr(b)*b;
c:=v/v1;
writeln(c);
end.
- 19.09.2015 20:19
- thumb_up 40
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.