Вопрос по информатике:
Помогитее пожалуйста!!!
напишите программу, которая вычисляет сумму всех двузначных чисел ( ПАСКАЛЬ)
заранее огромное спасибо!
- 26.12.2016 09:36
- Информатика
- remove_red_eye 13958
- thumb_up 39
Ответы и объяснения 1
Begin
WriteLn(90*(10+99)/2);
end.
ЕСЛИ Я ТЕБЕ ПОМОГЛА НАПИШИ СПАСИБО В КОММЕНТАРИИ К МОЕМУ ПРОФИЛЮ И ОТМЕТЬ КАК ЛУЧШИЙ
- 27.12.2016 17:36
- thumb_up 49
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.