Вопрос по информатике:
Написать программу(Паскаль):даны два числа C и D найти целую часть от деления первого на второе.Помогите пожалуйста
- 19.02.2018 08:49
- Информатика
- remove_red_eye 19300
- thumb_up 20
Ответы и объяснения 1
Var
c,d:integer;
Begin
Write('Введите С ');
Readln(c);
Write('Введите D ');
Readln(d);
write('Целая часть от деления ',c,' на ',d,' равна ',c div d);
End.
- 20.02.2018 19:46
- thumb_up 32
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.