Вопрос по информатике:
Написать программу для вычисления цены ткани, количество и стоимость вводятся с клавиатуры Pascal
- 02.09.2018 01:33
- Информатика
- remove_red_eye 8532
- thumb_up 20
Ответы и объяснения 1
Var
k, c: integer;
begin
write('Введите количество: ');
readln(k);
write('Введите стоимость: ');
readln(c);
writeln('Цена равна ', c/k);
end.
- 03.09.2018 18:10
- thumb_up 37
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.