Вопрос по информатике:
Написать программу которая расчитает площадь прямоугольника по двум его сторонам стороны в паскале
- 08.03.2017 22:46
- Информатика
- remove_red_eye 12508
- thumb_up 38
Ответы и объяснения 1
Var a,b,r:integer;
begin
Write('Введите сторону прямоугольника 1: ');
Readln(a);
Write('Введите сторону прямоугольника 2: ');
Readln(b);
r:=a*b;
Writeln(r);
end.
- 09.03.2017 12:38
- thumb_up 51
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.