Вопрос по информатике:
Помогите пожалуйста
Написать программу умножение чисел( в Pascal)
- 13.05.2017 04:41
- Информатика
- remove_red_eye 13154
- thumb_up 25
Ответы и объяснения 1
Ну это же просто! Сейчас покажу:
Var a,b,c:integer;
Begin
Readln(a,b);
c:=a*b;
Writeln(c);
End.
- 14.05.2017 17:06
- thumb_up 11
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.