Вопрос по информатике:
Срочно, помогите пожалуйста
Написать программу нахождения искомого числа в паскале
s=26k-m/6-4k-56mk
/ - дробная черта
- 08.06.2018 06:44
- Информатика
- remove_red_eye 13462
- thumb_up 42
Ответы и объяснения 1
Program m3;
var s,k,m:real;
begin
readln(m,k);
writeln('m=',m,' k=',k);
s:=(26*k-m)/(6-4*k-56*m*k);
writeln('s=',s);
end.
- 09.06.2018 12:55
- thumb_up 19
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.