Вопрос по информатике:
Напишите программу сложения вычитания деления и умножения двух чисел
- 12.11.2015 10:00
- Информатика
- remove_red_eye 17175
- thumb_up 50
Ответы и объяснения 1
Var a, b: integer;
begin
write('Введите два числа: ');
read(a, b);
writeln(a, ' + ', b, ' = ', a + b);
writeln(a, ' - ', b, ' = ', a - b);
writeln(a, ' * ', b, ' = ', a * b);
writeln(a, ' / ', b, ' = ', a / b);
end.
- 13.11.2015 18:37
- thumb_up 5
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.