Вопрос по информатике:
Програмирование линейных Написать программу сложение двух чисел на языке паскаль, структура программы паскаль
- 25.12.2016 22:39
- Информатика
- remove_red_eye 3317
- thumb_up 35
Ответы и объяснения 1
Var a,b,c:real;
begin
writeln('введите два числа');readln(a,b);
c:=a+b;
writeln('сумма=',c);
end.
- 26.12.2016 02:56
- thumb_up 33
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.