Вопрос по информатике:
Составить программу складывающую две обыкновенные дроби. Как в Pascal
Трудности с пониманием предмета? Готовишься к экзаменам, ОГЭ или ЕГЭ?
Воспользуйся формой подбора репетитора и занимайся онлайн. Пробный урок - бесплатно!
- 22.11.2016 00:09
- Информатика
- remove_red_eye 14888
- thumb_up 47
Ответы и объяснения 1
Var
a, b, c : Real;
begin
WriteLn('Введите a,b); ReadLn(a,b);
c:= a + b;
WriteLn('Сумма = ', c);
ReadLn;
end.
- 22.11.2016 08:37
- thumb_up 42
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.