Вопрос по информатике:
Составить программу которая выводит на экран любимое четверостишие
- 09.05.2018 03:35
- Информатика
- remove_red_eye 5472
- thumb_up 6
Ответы и объяснения 1
Ну,например,Есенин.
program Chetverostishie;
begin
writeln('И ничто души не потревожит,');
writeln('И ничто ее не бросит в дрожь, —');
writeln('Кто любил, уж тот любить не может,');
writeln('Кто сгорел, того не подожжешь.');
writeln('С.А.Есенин');
end.
- 01.01.1970 00:00
- thumb_up 9
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.