Вопрос по информатике:
Составить программу,которая запрашивает ввод температуры тела человека и опредиляет,здоров он или болен (здоров при 36 меньше t больше 37)
- 27.09.2017 17:29
- Информатика
- remove_red_eye 10294
- thumb_up 49
Ответы и объяснения 2
Program Ls112kfdkfjfj;
var a:real;
begin
write ('Введите Вашу температуру: ');
readln(a);
if (a>=36) and (a<=37) then writeln ('Вы здоровы!') else writeln ('Вы больны!');
end.
- 29.09.2017 05:40
- thumb_up 32
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.