Вопрос по информатике:
1. Составить программу, которая печатает четверостишье. (четверостишье выбрать на свое усмотрение) Турбо Паскаль 7,0
- 22.01.2018 07:39
- Информатика
- remove_red_eye 15293
- thumb_up 16
Ответы и объяснения 1
Program cnb;
begin
writeln ('Собирайся к праху прах,');
writeln ('Силу ощути в руках!');
writeln ('Будь слугой и будь опорой,');
writeln ('А не то развею скоро!');
end.
- 23.01.2018 19:02
- thumb_up 13
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.