Вопрос по информатике:
Нужно написать программу в паскале!
Вывести на экран площадь поверхности земли, объем и плотность
Помогите!
- 17.03.2015 12:55
- Информатика
- remove_red_eye 2051
- thumb_up 23
Ответы и объяснения 1
Begin;
writeln('Площадь поверхности Земли=510100000 км.^2);
writeln('Объём Земли=1083 млрд. куб. км.');
writeln('Плотность Земли=5,51 г/см^3');
end.
- 18.03.2015 19:56
- thumb_up 18
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.