Вопрос по информатике:
Напишите программу ввода 3 величин a,b,c на одной строке и вычислите
- 19.07.2017 09:02
- Информатика
- remove_red_eye 6123
- thumb_up 44
Ответы и объяснения 1
Var
a,b,c: integer;
begin
write('Введите A, B, C (через пробел) -> ');
read(a,b,c);
write('Результат сложения: ', a+b+c);
end.
- 20.07.2017 18:36
- thumb_up 11
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.