Вопрос по информатике:
Составить программу которая определяет меньшее число из двух чисел введённых с клавиатуры
- 09.12.2017 15:52
- Информатика
- remove_red_eye 1826
- thumb_up 5
Ответы и объяснения 1
Var A,B:real;
Begin
Write('A = ');ReadLn(A);
Write('B = ');ReadLn(B);
if A>B then WriteLn(B)
else WriteLn(A)
End.
- 01.01.1970 00:00
- thumb_up 35
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.