Вопрос по информатике:
Составить таблицу умножения на 7.
P.S. Написать программу в Паскале через while
- 26.08.2018 11:10
- Информатика
- remove_red_eye 13505
- thumb_up 24
Ответы и объяснения 1
// Pascal ABC.NET
var
i : integer;
begin
while i 11 do begin
writeln(7*i);
inc(i);
end;
end.
- 27.08.2018 06:21
- thumb_up 17
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.