Вопрос по информатике:
КТО РЕШИТ , ТОМУ 55 БАЛЛОВ!!! составить программу нахождения суммы чисел кратным 3, от 12 до 36 (цикл)
- 09.01.2018 21:29
- Информатика
- remove_red_eye 8631
- thumb_up 5
Ответы и объяснения 1
Var a,b,c:integer;
begin
for a:=12 to 36 do begin
if a mod 3 = 0 then writeln(a);
end;
end.
- 01.01.1970 00:00
- thumb_up 50
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.