Вопрос по информатике:
Написать программу, которая вычисляет вычисляет процент от числа. Число и количество процентов вводится с клавиатуры.
- 09.04.2018 08:12
- Информатика
- remove_red_eye 11493
- thumb_up 14
Ответы и объяснения 1
Int main()
{
float value, percent,temp,Num;
cout<<"Введите число\n";
cin>>value;
cout<<"Введите проценты\n";
cin>>percent;
temp=percent/100;
Num=value*percent;
cout<
- 01.01.1970 00:00
- thumb_up 6
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.