Вопрос по информатике:
Написать программу на языке Pascal. Написать программу, которая выводит 10 одинаковых чисел
- 25.10.2017 11:20
- Информатика
- remove_red_eye 10506
- thumb_up 28
Ответы и объяснения 1
Var a,b,c,d:integer;
begin
b:=0;
randomize;
a:= random(1000);
while b10 do
begin
writeln (a);
b:=b+1;
end;
end.
- 26.10.2017 17:41
- thumb_up 47
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.