Вопрос по информатике:
Составить программу которая выводит на экран числа следующим образом:
11
22
33
44
55
- 05.07.2015 15:27
- Информатика
- remove_red_eye 4453
- thumb_up 38
Ответы и объяснения 2
Простейшая программа на языке программы ABC (Паскаль)
program *имя*;
begin
writeln ( ' 11 ' );
writeln ( ' 22 ' );
writeln ( ' 33 ' );
writeln ( ' 44 ' );
end.
Если что, пиши
- 07.07.2015 03:57
- thumb_up 8
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.